Facebook

Sparkle supports the standard Facebook plug-ins:

Updated for Sparkle 2.1

Please report any shortcoming in this documentation and we’ll fix it as soon as possible!

Please refer to Facebook documentation for further information.

This site uses cookies. Some are essential to make our site work; others help us improve the user experience. By using the site, you consent to the placement of these cookies. Read our privacy policy to learn mode.